Allumage voyant orange (MIL).

Pour nous raconter et poster des photos de vos sorties, c'est ici !
Gabriel
Messages : 715
Enregistré le : mar. 29 mars 2016 22:20
Moto : NC 750 X DCT
Kilométrage : 22000
Localisation : Ile de France, Seine Saint Denis.

Allumage voyant orange (MIL).

Message par Gabriel »

Bonjour, les amis ;

Cet après midi, séance entretien, graissage, tension, d'où démarrage et arrêts du moteur, histoire de faire tourner la roue AR.
Dernier redémarrage pour ramener la moto au parking. Au démarrage, j'ai entendu un 'clonk' assez sonore, genre passage de la 1ère sur une BM des années 70. Je précise que la moto était bien sûr au point mort.
Je m'en vais avec la satisfaction du devoir accompli et là, malaise, je me rends compte que le voyant orange (moteur), le M.I.L (Malfunction Indicator Lamp) reste allumé. Arrêt, redémarrage, toujours la même chose.
Pas de problème avec la boîte (DCT), pas d'allumage/clignottemment du segment horizontal de l'indicateur de vitesse engagé. Bref, n'était ce l'allumage du voyant, je ne note aucun dysfonctionnement.
Bien sûr, le manuel utilisateur est au bureau, je crois d'ailleurs qu'il ne dit pas grand chose sur le sujet. Ici, sur le forum, à la recherche avec 'voyant orange', pas grand chose à part un capteur de béquille déployée.

Bref : vos suggestions, avis judicieux et conseils ???

Merci par avance.
Avatar du membre
Fab0568
Messages : 3340
Enregistré le : sam. 23 août 2014 21:13
Moto : CRF1000DCT 2016
Localisation : Près de Lyon

Re: Allumage voyant orange (MIL).

Message par Fab0568 »

Alors à 1ère vue comme ça, je te dirais :

- As tu essayé de rouler pour voir si le voyant s'éteint ?
- As tu essayé de débrancher et rebrancher la batterie pour voir si ça fait un reset du défaut ?
- Ta batterie est elle bien chargée et en bon état ?
ImageDire que l'on ne sait pas est une preuve d'intelligence ImageMa Bestiole actuelle, Mon Ex...
Gabriel
Messages : 715
Enregistré le : mar. 29 mars 2016 22:20
Moto : NC 750 X DCT
Kilométrage : 22000
Localisation : Ile de France, Seine Saint Denis.

Re: Allumage voyant orange (MIL).

Message par Gabriel »

Salut, Fab ;

Merci de ta réponse rapide. Le voyant ne s'éteint pas en roulant. La batterie devrait a priori être bien chargée : moto de moins de 18 mois, utilisation quotidienne.
Je n'ai pas essayé de débrancher/rebrancher, mais c'est une bonne idée : je vais voir ça.
En fait, comme j'ai entendu ce bruit bizarre, je n'ai pas trop pensé à la batterie.
Gabriel
Messages : 715
Enregistré le : mar. 29 mars 2016 22:20
Moto : NC 750 X DCT
Kilométrage : 22000
Localisation : Ile de France, Seine Saint Denis.

Re: Allumage voyant orange (MIL).

Message par Gabriel »

Bon, et bien après débranchement/rebranchement des cosses de batterie, aucun changement : le voyant orange du MIL reste allumé.
La moto démarre sans problème, ni de passage des vitesses ni de roulage. Le moteur tourne au poil.

Me demande vraiment de quoi il peut s'agir...
Avatar du membre
Fab0568
Messages : 3340
Enregistré le : sam. 23 août 2014 21:13
Moto : CRF1000DCT 2016
Localisation : Près de Lyon

Re: Allumage voyant orange (MIL).

Message par Fab0568 »

Alors je ne vois pas non plus comme ça, t'as pas "secoué" la sonde lambda ou sa connectique ?
Essayes aussi peut être de manœuvrer plusieurs fois en ON/OFF le bouton rouge d'arrêt moteur, des fois que ...
ImageDire que l'on ne sait pas est une preuve d'intelligence ImageMa Bestiole actuelle, Mon Ex...
Gabriel
Messages : 715
Enregistré le : mar. 29 mars 2016 22:20
Moto : NC 750 X DCT
Kilométrage : 22000
Localisation : Ile de France, Seine Saint Denis.

Re: Allumage voyant orange (MIL).

Message par Gabriel »

Ok, Fab, merci de tes réponses. Le bruit que j'ai entendu faisait effectivement un peu béquille centrale tapant contre qque chose... J'ai activé un copain qui bosse chez Honda, il me dit de ne pas m'en faire. Je passe mercredi après-midi à leur atelier, histoire de voir (et brancher la valisette ?).

Je vous tiendrai au courant des suites et suis preneur de toute autre commentaire. 'Retour d'expérience' en français, 'lecciones aprendidas' en español...
Mega01
Messages : 936
Enregistré le : dim. 3 sept. 2017 13:39
Moto : CRF 1000 DCT
Kilométrage : 12000
Localisation : ATH Belgique

Re: Allumage voyant orange (MIL).

Message par Mega01 »

Gabriel a écrit :Ok, Fab, merci de tes réponses. Le bruit que j'ai entendu faisait effectivement un peu béquille centrale tapant contre qque chose... J'ai activé un copain qui bosse chez Honda, il me dit de ne pas m'en faire. Je passe mercredi après-midi à leur atelier, histoire de voir (et brancher la valisette ?).

Je vous tiendrai au courant des suites et suis preneur de toute autre commentaire. 'Retour d'expérience' en français, 'lecciones aprendidas' en español...
Si sur la béquille centrale tu as mis le moteur en route et ensuite enclenché une vitesse pour faire tourner la rue arrière l’électronique a été trompée pour la roue avant n’a pas tourner ( les capteurs ABS n’ont rien détecté.... je crois avoir lu le problème sur ce forum...( quelques-un qui avait graissé sa chaîne de cette manière)
Je crois qu’il faut remettre la moto au sol et la pousser quelques mètres pour lui redonner les bonnes informations...( sauf erreur de ma part)

Pour info une fois en montagne, je démarre d’un parking dans le sens de la descente et je laisse la moto rouler au point mort.. il m’a été impossible de passer en D.. arrêt obligatoire pour pouvoir enclencher le mode D...
jos
Messages : 966
Enregistré le : dim. 22 oct. 2017 07:07
Moto : NC750XD 2014
Kilométrage : 50000
Localisation : Saint Chamond (42)

Re: Allumage voyant orange (MIL).

Message par jos »

On ne peut engager ou couper le DCT qu'à l'arrêt. D'ailleurs si tu fais tourner (enclenche D) sur la centrale tu ne peux le couper sans freiner de l'arrière pour arrêter la roue.

J'ai déjà eu deux fois le voyant défaut parce que j'ai enclenché la boîte trop tôt après démarrage. Il vaut mieux lui laisser le temps de s'initialiser et que la pression d'huile soit suffisante, si des capteurs peuvent être hors plage normale. Et éviter les trucs bizarres, perso je n'engage plus de vitesse sur centrale.
Avatar du membre
Fab0568
Messages : 3340
Enregistré le : sam. 23 août 2014 21:13
Moto : CRF1000DCT 2016
Localisation : Près de Lyon

Re: Allumage voyant orange (MIL).

Message par Fab0568 »

J'ai toujours et je continu à faire mon graissage sur la centrale, d'abord moteur à l'arrêt, puis moteur tournant avec le mode "D" enclenché et j'ai jamais eu de soucis de gestion de boîte ...
ImageDire que l'on ne sait pas est une preuve d'intelligence ImageMa Bestiole actuelle, Mon Ex...
Avatar du membre
Phileg
Modérateur
Messages : 3712
Enregistré le : dim. 22 nov. 2015 19:14
Moto : Integra 750
Kilométrage : 999999
Localisation : Isère

Re: Allumage voyant orange (MIL).

Message par Phileg »

Pareil...
Répondre