Honda NC 700, NC 750, CTX700, Intégra, X-ADV

Ce forum s'adresse à toutes celles et ceux qui s'intéressent aux Honda NC700 et NC750 CTX 700 et Integra et X-ADV

Nos pages Facebook
Honda NC 700 X et S - HONDA Integra - Honda CTX 700 - Honda X-ADV
Nous sommes le Sam 31 Oct 2020 10:09

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
MessagePosté: Dim 28 Juil 2019 17:12 
Hors ligne

Inscription: Jeu 28 Sep 2017 14:01
Messages: 46
Moto: nc700x
Kilométrage: 0
Fichier(s) joint(s):
NC 700X (2).jpg
NC 700X (2).jpg [ 78.35 Kio | Vu 1784 fois ]



bonjour, depuis quelques temps , j'ai un probème de faux contact sur mes feux additionnels led ( je pense qu'il s'agit de ceux de la marque honda )
Ils s'allument et s'éteignent au bon vouloir des creux et boises de la route.... lol

j'ai démonté mon carénage , j'ai suivi a peu près tout le faisceaux et tout à l'air bien branché.
Avez vous une idée d'où pourrait venir mon problème ?

Merci d'avance à ceux qui pourront m'éclairer ( sans vouloir faire de jeu de mots, lol )


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: Dim 28 Juil 2019 18:55 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Dim 22 Nov 2015 19:14
Messages: 3701
Localisation: Isère
Moto: Integra 750
Kilométrage: 999999
Bjr, tu as regarder l'ampoule Led si elle ne se balade pas un peu...

_________________
Mes Tutos:
Montage cartouches EMC & Amortisseur
Bulle origine "réglable" sur Integra
Chauffage au pied sur Integra
Infos ligne Arrow
Correction vitesse compteur suite changement pignon ou couronne


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: Lun 29 Juil 2019 05:57 
Hors ligne

Inscription: Jeu 28 Sep 2017 14:01
Messages: 46
Moto: nc700x
Kilométrage: 0
oui et se sont les deux feux qui ont le meme pb


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: Dim 13 Sep 2020 09:24 
Hors ligne

Inscription: Dim 13 Sep 2020 09:21
Messages: 3
Moto: 700 NCXa
Kilométrage: 0
Bonjour, des nouvelles sur ce faux-contact ?


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: Lun 14 Sep 2020 13:26 
Hors ligne

Inscription: Ven 17 Jan 2020 12:25
Messages: 2
Moto: nc750x meca
Kilométrage: 46000
Bonjour, si les 2 feux ont le même symptôme que tu as vérifié le câblage les alimentant et toute la connexion associée, il te reste en amont le relais...
je suppose que tu as déjà vérifié sa connexion, tu peux mettre en marche tes feux leds et tu tapotes alors sur le dit relais avec un manche de tournevis pour voir si par hasard il ne serait pas la cause de ton problème
Les pannes intermittentes sont vraiment les plus xxxxx à résoudre
Bon courage


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: Mar 29 Sep 2020 17:36 
Hors ligne

Inscription: Dim 13 Sep 2020 09:21
Messages: 3
Moto: 700 NCXa
Kilométrage: 0
Bonjour, j'ai eu ce souci à l'achat, au final, c'est une soudure de cable directement sous l'interrupteur qui avait lachée... Démontage, soudure et c'est reparti ;-)
en tout, 1h de travail


Haut
 Profil  Pas de position géographique communiquée  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com