Honda NC 700, NC 750, CTX700, Intégra, X-ADV

Ce forum s'adresse à toutes celles et ceux qui s'intéressent aux Honda NC700 et NC750 CTX 700 et Integra et X-ADV

Nos pages Facebook
Honda NC 700 X et S - HONDA Integra - Honda CTX 700 - Honda X-ADV
Nous sommes le Dim 15 Déc 2019 04:39

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
 Sujet du message: probleme de demarrage
MessagePosté: Ven 22 Nov 2019 17:14 
Hors ligne

Inscription: Ven 22 Nov 2019 12:40
Messages: 5
Moto: nc 700s dtc
Kilométrage: 0
je remet donc mes questions dans la bonne rubrique

je viens sur votre forum car j'ai un soucis avec la bécane de mon fils
les symptômes sont les suivants je n'arrive plus la démarrer juste j'entend le clac du relais (enfin je pense)
et il me manque une partie des indications sur le tableau de bord mais quand je coupe le contact pendant une fraction de seconde tout s'allume sur le tableau de bord
entre le on et le off pour être plus précis
si vous avez eu ces symptômes pouvez vous me renseigner svp

Ps ma batterie est a 13V 5 donc la c'est ok sa connectique semble bien j'ai rien vu de mal

et le klaxon marche


Haut
 Profil  Voir la position géographique du membre 
 
 Sujet du message: Re: probleme de demarrage
MessagePosté: Ven 22 Nov 2019 18:27 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 22 Nov 2015 19:14
Messages: 3162
Localisation: Paris
Moto: Integra 750
Kilométrage: 999999
Vu les symptômes je dirais la batterie ou cosses peut être desserrés.

Faire le tour de toutes les connecteurs et tirer sur les fils.

(un petit bonjour au début du post c'est plus sympa..) ;)

_________________
Mes Tutos:
Montage cartouches EMC & Amortisseur
Bulle origine "réglable" sur Integra
Chauffage au pied sur Integra
Infos ligne Arrow
Correction vitesse compteur suite changement pignon ou couronne


Haut
 Profil  Voir la position géographique du membre 
 
 Sujet du message: Re: probleme de demarrage
MessagePosté: Ven 22 Nov 2019 20:30 
Hors ligne

Inscription: Dim 22 Oct 2017 07:07
Messages: 683
Moto: NC750XD 2014
Kilométrage: 0
Une batterie à 13,5 ?! Non c'est pas ok parce que pas possible. Une batterie neuve parfaitement chargée c'est 12,8.

Mesuré avec quoi ?


Haut
 Profil  Pas de position géographique communiquée  
 
 Sujet du message: Re: probleme de demarrage
MessagePosté: Mar 26 Nov 2019 09:28 
Hors ligne

Inscription: Ven 22 Nov 2019 12:40
Messages: 5
Moto: nc 700s dtc
Kilométrage: 0
bonjour à tous pour le 13.5 v c'était avec le chargeur ce qui est normal puisque il faut une tension plus élevée pour remplir la batterie
et sans oublier que le chargeur ne doit pas fournir plus de 10% de la charge totale de la batterie (soit 1.2A
sinon ma batterie était à 12.6V au repos
j'ai trouvé le problème c'était les restes de la première installation de l'alarme qui avaient était mal déconnectés et du coup un des fils à fait un courant de fuite et parasitai le câblage électrique
la moto est prête à partir dans un mois le 23 décembre exactement je l'amène chez mon fils à Dax environ 600 bornes
j'espère avoir pas trop mauvais temps
ps quelqu'un sait si l'on arrive à trouver e manuel d'atelier Honda de la NC


Haut
 Profil  Voir la position géographique du membre 
 
 Sujet du message: Re: probleme de demarrage
MessagePosté: Mar 26 Nov 2019 10:17 
Hors ligne

Inscription: Dim 22 Oct 2017 07:07
Messages: 683
Moto: NC750XD 2014
Kilométrage: 0
bingo a écrit:
pour le 13.5 v c'était avec le chargeur ce qui est normal puisque il faut une tension plus élevée pour remplir la batterie


Depuis quand on donne la tension avec le chargeur branché ? :shock:

bingo a écrit:
sinon ma batterie était à 12.6V au repos


C'est ça qu'il fallait dire.

bingo a écrit:
ps quelqu'un sait si l'on arrive à trouver e manuel d'atelier Honda de la NC


Dispo sur le forum si tu cherches un (tout petit) peu (genre par là) ;)


Haut
 Profil  Pas de position géographique communiquée  
 
 Sujet du message: Re: probleme de demarrage
MessagePosté: Mar 26 Nov 2019 18:00 
Hors ligne

Inscription: Ven 22 Nov 2019 12:40
Messages: 5
Moto: nc 700s dtc
Kilométrage: 0
merci Jos
pour le coup de la prise de tension avec le chargeur j'étais fatigué ce soir la et trop en galère
mon tableau de bord clignotais comme un sapin de noël
et merci pour le lien :D


Haut
 Profil  Voir la position géographique du membre 
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com