Honda NC 700, NC 750, CTX700, Intégra, X-ADV

Ce forum s'adresse à toutes celles et ceux qui s'intéressent aux Honda NC700 et NC750 CTX 700 et Integra et X-ADV

Nos pages Facebook
Honda NC 700 X et S - HONDA Integra - Honda CTX 700 - Honda X-ADV
Nous sommes le Dim 18 Nov 2018 11:02

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 15 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: Mer 7 Nov 2018 22:39 
Hors ligne

Inscription: Dim 13 Sep 2015 16:14
Messages: 551
Moto: Integra 750 S
Kilométrage: 27000
Salut à tous,

Sur mon Integra de 2015, j'ai une panne bizarre, ce matin en roulant, j'ai perdu le tableau de bord et les clignotants puis l'injection s'est mis en mode dégradé.
Vue que j'ai une ligne complète Leovince SBK, le bruit a bien changé avec des petarades à la coupure des gazs et des accoups à bas régime.
Arrivé au taf, j'ai regardé les fusibles et le 7,5A était HS. Je le remplace, redemarre, test les clignos, tout est OK.
Je me dit que c'est louche mais bon.

Ce soir je reprend la moto, je fait 500m et paf plus de compteur, pareil que le matin. Je suis rentré comme ça sur 35kms avec un bruit façon piste. J'ai pas eu le temps de voir si c'est quand j'ai mis le cligno ou autre.

Ce week end je vais chercher la panne, j'ai une centrale de cligno LED, des clignos LED à l'arrière et des ampoules LED à l'avant. Je vais commencer par là, une idée d'où ça peut venir ?

Par contre, pourquoi l'injection passe en mode dégradé comme si yavais plus de sonde lambda ?

_________________
Mon Integra 750S blanc mat
Monter un optique bi-xenon sur Integra < 2017


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: Mer 7 Nov 2018 23:28 
Hors ligne

Inscription: Dim 3 Sep 2017 13:39
Messages: 627
Localisation: ATH Belgique
Moto: NC750X dct 2017
Kilométrage: 14762
Il me semble que quelqu’un à un un problème similaire avec un X-ADV et une 750 x
Regarde sur le forum....

Ici pour la panne de la 750x
viewtopic.php?f=31&t=4695&start=90#p61148

En gros un fil abimé lors du montage des protèges mains...

Pour le x- Adv
viewtopic.php?f=30&t=4653#p60107


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: Jeu 8 Nov 2018 08:28 
Hors ligne

Inscription: Dim 13 Sep 2015 16:14
Messages: 551
Moto: Integra 750 S
Kilométrage: 27000
Oui, je connais ces posts mais ce n'est pas la même panne. Moi je n'ai pas d'accessoire au guidon et j'ai l'injection en mode dégradé mais la boite fonctionne normalement.

_________________
Mon Integra 750S blanc mat
Monter un optique bi-xenon sur Integra < 2017


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: Jeu 8 Nov 2018 08:34 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 22 Nov 2015 19:14
Messages: 2179
Localisation: Paris
Moto: Integra 750
Kilométrage: 999999
Il faut commencer par regarder de plus près tout ce qui n'est pas d'origine et raccordé au faisceau électrique...

_________________
Mes Tutos:
Montage cartouches EMC & Amortisseur
Bulle origine "réglable" sur Integra
Chauffage au pied sur Integra
Infos ligne Arrow
Correction vitesse compteur suite changement pignon ou couronne


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: Jeu 8 Nov 2018 09:37 
Hors ligne

Inscription: Dim 3 Sep 2017 13:39
Messages: 627
Localisation: ATH Belgique
Moto: NC750X dct 2017
Kilométrage: 14762
Phileg a écrit:
Il faut commencer par regarder de plus près tout ce qui n'est pas d'origine et raccordé au faisceau électrique...


+1


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: Jeu 8 Nov 2018 10:45 
Hors ligne

Inscription: Mer 10 Sep 2014 12:02
Messages: 1321
Localisation: 06
Moto: NC700SD 2014
Kilométrage: 0
Est-ce le même fusible que les 2 autres cas ?
50 m puis la panne, ça ressemble au souci de surconsommation (7.2 A pour un fusible 7.5 A). Peux-tu mettre un ampèremètre (multimètre sur 10 A, il a son propre fusible...) à la place du fusible qui fond ?
Et comme tu le dis, éliminer tour à tour les consommateurs, éclairage, clignos...


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: Jeu 8 Nov 2018 22:19 
Hors ligne
Avatar de l’utilisateur

Inscription: Sam 23 Aoû 2014 21:13
Messages: 3107
Localisation: Près de Lyon
Moto: CRF1000DCT 2016
Kilométrage: 0
Repérage du fusible puis vérif sur le schéma des causes de pannes possibles ...

_________________
ImageDire que l'on ne sait pas est une preuve d'intelligence ImageMa Bestiole actuelle, Mon Ex...


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: Jeu 8 Nov 2018 22:50 
Hors ligne

Inscription: Dim 13 Sep 2015 16:14
Messages: 551
Moto: Integra 750 S
Kilométrage: 27000
J'attends ce week end, là j'ai pas le temps d'y regarder. C'est différent des autres car c'est pas le même circuit, moi c cligno et tableau de bord. Pourquoi l'injection déconne quand ce fusible est HS ?

Je le trouve où le schéma electrique de l'integra 2015 ?

_________________
Mon Integra 750S blanc mat
Monter un optique bi-xenon sur Integra < 2017


Haut
 Profil  Pas de position géographique communiquée  
 
MessagePosté: Jeu 8 Nov 2018 23:01 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 22 Nov 2015 19:14
Messages: 2179
Localisation: Paris
Moto: Integra 750
Kilométrage: 999999
Pour le Mode dégradé, le retour d'information des témoins du tableau de bord doit y être pour quelque chose, le circuit de test ne se fait pas, le boitier doit le voir avec des conséquences parfois curieuses...

Pour le faisceau, Bike-parts peu aider dans un premier temps...

_________________
Mes Tutos:
Montage cartouches EMC & Amortisseur
Bulle origine "réglable" sur Integra
Chauffage au pied sur Integra
Infos ligne Arrow
Correction vitesse compteur suite changement pignon ou couronne


Haut
 Profil  Voir la position géographique du membre 
 
MessagePosté: Ven 9 Nov 2018 08:26 
Hors ligne
Avatar de l’utilisateur

Inscription: Sam 23 Aoû 2014 21:13
Messages: 3107
Localisation: Près de Lyon
Moto: CRF1000DCT 2016
Kilométrage: 0
vince_007 a écrit:
J'attends ce week end, là j'ai pas le temps d'y regarder. C'est différent des autres car c'est pas le même circuit, moi c cligno et tableau de bord. Pourquoi l'injection déconne quand ce fusible est HS ?

Je le trouve où le schéma electrique de l'integra 2015 ?


Le schéma doit être le même que la NC X à 95%, seuls certains connecteurs doivent avoir des positions différentes, sur la NC X si tu perds l'alimentation issue du fusible n°11 (Clock/Turn) tu dois perdre aussi le multiplexage entre TDB et centrale PCM, d'où peut être la mise en mode dégradé.
Pour info, ce même +12V vient au connecteur arrière "Option A" (fil rouge/blanc), peut être une piste ...

Tu peux aussi essayer de débrancher la centrale clignotante pour voir si un nouveau fusible tiendrait, mais si c'est pareil, il n'y aura que la vérif du faisceau à faire et surtout sur les parties mobiles venant au guidon.

Et en relisant ton post initial, commences par tes clignos et ta centrale LED ...

_________________
ImageDire que l'on ne sait pas est une preuve d'intelligence ImageMa Bestiole actuelle, Mon Ex...


Haut
 Profil  Voir la position géographique du membre 
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 15 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com